Bug #1593

No me arranca el programa (Program doesn't start)

Added by José Luis Anaut over 6 years ago. Updated 7 months ago.

Status:Closed Start date:04/29/2014
Priority:Normal Due date:05/29/2014
Assignee:- % Done:

0%

Category:-
Target version:chirp-daily
Chirp Version:daily Platform:Windows
Model affected:(All models)

Description

Tengo instalado el Chirp-0.4.0-win32, en un ACER Extensa 5620. Cuando lo arranco sale un mensaje:
ERROR REPORTING ANABLED If you wish to disable this feature you may do so in the help menu y después no hace nada mas. ¿Puede alguien darme alguna idea de lo que puedo hacer?. Muchas gracias.

I have installed the Chirp-0.4.0-win32, in an ACER Extensa 5620. When I start it, I get a message:
ERROR REPORTING ANABLED If you wish to disable this feature you may do so in the help menu and then do nothing else. Can anyone give me any idea of ​​what I can do? Thank you.

History

Updated by Bernhard Hailer 9 months ago

  • Subject changed from No me arranca el programa to No me arranca el programa (Program doesn't start)
  • Description updated (diff)
  • Status changed from New to Feedback
  • Target version set to chirp-daily
  • Chirp Version changed from 0.4.0 to daily

¿Ha podido resolver este problema por su cuenta desde que lo publicó?
Have you been able to resolve this issue on your own since you posted this issue?

Updated by Bernhard Hailer 7 months ago

  • Status changed from Feedback to Closed

No more feedback by submitter.

Also available in: Atom PDF

prevent spam