Bug #4293

error reporting is enable

Added by José Luís Gonçalves Pereira almost 4 years ago. Updated 5 months ago.

Status:Closed Start date:12/08/2016
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:-
Target version:chirp-daily
Chirp Version:daily Platform:Windows
Model affected:(All models)

Description

messenger error "error reporting is enable".

The problem is that i can´t open the program to able to solve the problem.

I nide HELP.

debug.log (17.8 kB) José Luís Gonçalves Pereira, 12/08/2016 01:35 pm

History

Updated by Bernhard Hailer 8 months ago

  • Status changed from New to Feedback
  • Priority changed from Immediate to Normal
  • Target version set to chirp-daily
  • Chirp Version changed from 0.4.0 to daily

It looks like you were using a non-standard ADCII character (such as "é", "í", "ç") in a path used by Chirp.

Updated by Bernhard Hailer 5 months ago

  • Status changed from Feedback to Closed

No more traffic on this ticket.

Also available in: Atom PDF

prevent spam