Project

General

Profile

Actions

Bug #519

closed

Baofeng export csv, import csv, fields missing

Added by john buckner almost 10 years ago. Updated almost 10 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Target version:
-
Start date:
02/07/2013
Due date:
% Done:

0%

Estimated time:
Chirp Version:
daily
Model affected:
(All models)
Platform:
Windows

Description

import and export appear to be broken

several fields are missing such as DTCS Rx Code, Cross Mode, Power Setting


Related issues

Is duplicate of Feature #371: Export/Import should include Power levelNew12/21/2012

Actions
Actions #1

Updated by Dan Smith almost 10 years ago

  • Status changed from New to Rejected

This is a duplicate of an already-filed ticket.

Actions

Also available in: Atom PDF