Project

General

Profile

Actions

Bug #6233

closed

Yaesu Ft7900 "Radio did not ack block at 72" Radio did not ack block at 0

Added by Alejandro Diaz over 4 years ago. Updated about 3 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Target version:
Start date:
11/10/2018
Due date:
% Done:

0%

Estimated time:
Chirp Version:
daily
Model affected:
(All models)
Platform:
Windows
Debug Log:

Description

Buenas, he visto este bug presentado hace aƱos pero en ninguno vi la respuesta de como solucionarlo. No puedo cargar los datos a mi yaesu ft7900 al intentar hacerlo me aparece el mensaje "Radio did not ack block at 72" o Radio did not ack block at 0. Alguna sugerencia? adjunto log

Hi, I've seen this bug presented years ago but none of them saw the answer to how to fix it. I can not load the data to my yaesu ft7900 when trying to do it I get the message "Radio did not ack block at 72" or Radio did not ack block at 0. Any suggestions? attached log


Files

debug.log (40.5 KB) debug.log Alejandro Diaz, 11/10/2018 02:00 PM

Related issues

Is duplicate of Bug #6231: Yaesu Ft7900 "Radio did not ack block at 72" Radio did not ack block at 0Closed11/10/2018

Actions
Actions #1

Updated by Alejandro Diaz over 4 years ago

Duplicado del #6231 borrar por favor

Duplicate of # 6231 delete please

Actions #2

Updated by Bernhard Hailer about 3 years ago

  • Status changed from New to Closed
  • Target version set to chirp-legacy
  • Chirp Version changed from 0.4.0 to daily
Actions

Also available in: Atom PDF