Bug #7729

Import from data source / Repeater book

Added by Scott Bossen 4 months ago. Updated 3 months ago.

Status:Closed Start date:03/23/2020
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:-
Target version:chirp-daily
Chirp Version:daily Platform:Windows
Model affected:(All models)

Description

Repeaterbook Query not loading / error Unknown file format.


Related issues

duplicates Bug #7727: Cannot get repeater book query to work Closed 03/23/2020

History

Updated by Anders Knudsen 3 months ago

This is a duplicate of issue #7727

Updated by Bernhard Hailer 3 months ago

  • Status changed from New to Closed
  • Target version set to chirp-daily

Duplicates #7727.

Also available in: Atom PDF